當前位置: 網站首頁 > 股票軟件公式 > 大智慧L2公式 > 文章 當前位置: 大智慧L2公式 > 文章

量能關注(大智慧公式)

點擊: 次    來源:頂尖財經    作者:股市狙擊 - 小 + 大

{量能關注}

 
OBV:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),-VOL,0)),0);
RSV:=(OBV-LLV(OBV,34))/(HHV(OBV,34)-LLV(OBV,34))*100;
K:=SMA(RSV,13,1);
D:=SMA(K,7,1);
Jj:=3*K-2*D;
j:if(jj>100,100,jj),colorRed,LINETHICK1;
AA1:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100+50;
AA2:=EMA(AA1,9);
AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
AA4:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
AA5:=SMA(AA4,13,8);
OBV走勢:CEILING(SMA(AA5,13,8)),colorGreen,LINETHICK1;
AA6:=SMA(AA3,21,8);
買觀注: STICKLINE(OBV走勢-AA6<-65,0,5,15,1);
買進:LONGCROSS(AA1,AA2*1.05,15) AND AA1<40;
賣觀注:STICKLINE(OBV走勢-AA6>85,95,90,15,1);
賣出:STICKLINE(LONGCROSS(AA2,AA1*0.95,7) AND AA1>0,100,80,6,0);
 
黃se:=SMA(L,21,2)*0.95;
綠色:=SMA(C,2,1);
買:=CROSS(綠色,黃se)*60;
80;
20;
50;

上一篇:量價啟飛(大智慧公式)

下一篇:量價組合(大智慧公式)

自拍黄视频